|
![]() |
Combined name of property
Namespace: Autodesk.Navisworks.Api
Assembly: Autodesk.Navisworks.Api (in Autodesk.Navisworks.Api.dll)
Syntax
Visual Basic |
---|
Public ReadOnly Property CombinedName As NamedConstant Get |
C# |
---|
public NamedConstant CombinedName { get; } |
Visual C++ |
---|
public: property NamedConstant^ CombinedName { NamedConstant^ get (); } |
Exceptions
Exception | Condition |
---|---|
System..::..ObjectDisposedException | Object has been Disposed |