|
![]() |
Gets the SelectionSets stored in the document.
Namespace: Autodesk.Navisworks.Api
Assembly: Autodesk.Navisworks.Api (in Autodesk.Navisworks.Api.dll)
Syntax
Visual Basic |
---|
Public ReadOnly Property SelectionSets As DocumentSelectionSets Get |
C# |
---|
public DocumentSelectionSets SelectionSets { get; } |
Visual C++ |
---|
public: property DocumentSelectionSets^ SelectionSets { DocumentSelectionSets^ get (); } |