|
![]() |
Combined name for property to compare against
Namespace: Autodesk.Navisworks.Api
Assembly: Autodesk.Navisworks.Api (in Autodesk.Navisworks.Api.dll)
Syntax
Visual Basic |
---|
Public ReadOnly Property PropertyCombinedName As NamedConstant Get |
C# |
---|
public NamedConstant PropertyCombinedName { get; } |
Visual C++ |
---|
public: property NamedConstant^ PropertyCombinedName { NamedConstant^ get (); } |
Exceptions
Exception | Condition |
---|---|
System..::..ObjectDisposedException | Object has been Disposed |