|
![]() |
Namespace: Autodesk.Navisworks.Api.Clash
Assembly: Autodesk.Navisworks.Clash (in Autodesk.Navisworks.Clash.dll)
Syntax
Visual Basic |
---|
Public Sub TestsRemoveAt ( _ index As Integer _ ) |
C# |
---|
public void TestsRemoveAt( int index ) |
Visual C++ |
---|
public: void TestsRemoveAt( int index ) |
Parameters
- index
- Type: System..::..Int32
The index at which to remove the test.
Exceptions
Exception | Condition |
---|---|
System..::..ArgumentOutOfRangeException | The index is out of range. |