|
![]() |
Determines the conditions in which CanExecuteCommand should be called.
Namespace: Autodesk.Navisworks.Api.Plugins
Assembly: Autodesk.Navisworks.Api (in Autodesk.Navisworks.Api.dll)
Syntax
Visual Basic |
---|
Public Property CallCanExecute As CallCanExecute Get Set |
C# |
---|
public CallCanExecute CallCanExecute { get; set; } |
Visual C++ |
---|
public: property CallCanExecute CallCanExecute { CallCanExecute get (); void set (CallCanExecute value); } |