|
![]() |
Comments about the item
Namespace: Autodesk.Navisworks.Api
Assembly: Autodesk.Navisworks.Api (in Autodesk.Navisworks.Api.dll)
Syntax
Visual Basic |
---|
Public ReadOnly Property Comments As CommentCollection Get |
C# |
---|
public CommentCollection Comments { get; } |
Visual C++ |
---|
public: property CommentCollection^ Comments { CommentCollection^ get (); } |
Exceptions
Exception | Condition |
---|---|
System..::..ObjectDisposedException | Object has been Disposed |