CanBeSplit Property
Verifies that the crop of the associated view is permitted to have multiple regions.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 17.0.0.0 (17.0.484.0)
Since:  2016

Syntax

C#
public bool CanBeSplit { get; }
Visual Basic
Public ReadOnly Property CanBeSplit As Boolean
	Get
Visual C++
public:
property bool CanBeSplit {
	bool get ();
}

See Also