An array that contains edges.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 19.0.0.0 (19.1.0.0)
Syntax
C# |
---|
public class EdgeArray : APIObject, IEnumerable |
Visual Basic |
---|
Public Class EdgeArray _ Inherits APIObject _ Implements IEnumerable |
Visual C++ |
---|
public ref class EdgeArray : public APIObject, IEnumerable |