A set that contains views.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 19.0.0.0 (19.0.0.405)
Syntax
C# |
---|
public class ViewSet : APIObject, IEnumerable |
Visual Basic |
---|
Public Class ViewSet _ Inherits APIObject _ Implements IEnumerable |
Visual C++ |
---|
public ref class ViewSet : public APIObject, IEnumerable |