Revit Preview Release API |
View..::..ArePointCloudsHidden Property |
View Class See Also |
Indicates if point clouds are currently hidden in the view.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 19.0.0.0 (19.0.0.405)
Since:
2014
Syntax
C# |
---|
public bool ArePointCloudsHidden { get; set; } |
Visual Basic |
---|
Public Property ArePointCloudsHidden As Boolean Get Set |
Visual C++ |
---|
public: property bool ArePointCloudsHidden { bool get (); void set (bool value); } |