Revit Preview Release API |
PlanCircuit..::..IsRoomLocated Property |
PlanCircuit Class See Also |
Reports whether there is a room located in this circuit.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 19.0.0.0 (19.0.0.405)
Syntax
C# |
---|
public bool IsRoomLocated { get; } |
Visual Basic |
---|
Public ReadOnly Property IsRoomLocated As Boolean Get |
Visual C++ |
---|
public: property bool IsRoomLocated { bool get (); } |