Min Property
Minimum coordinates (lower-left-rear corner of the box).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)

Syntax

C#
public XYZ Min { get; set; }
Visual Basic
Public Property Min As XYZ
	Get
	Set
Visual C++
public:
property XYZ^ Min {
	XYZ^ get ();
	void set (XYZ^ value);
}

Remarks

The bounds are defined in the coordinate space of the box.

See Also