Represents the in-session ViewSheetSet.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Syntax
C# |
---|
public class InSessionViewSheetSet : IViewSheetSet, IDisposable |
Visual Basic |
---|
Public Class InSessionViewSheetSet _ Implements IViewSheetSet, IDisposable |
Visual C++ |
---|
public ref class InSessionViewSheetSet : IViewSheetSet, IDisposable |
Remarks
The in-session ViewSheetSet can't be stored in document.