Revit 2020 API |
PostPattern..::..EndPost Property |
PostPattern Class See Also |
Accesses the object containing properties related to the end post.
Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Since:
2019
Syntax
C# |
---|
public BalusterInfo EndPost { get; } |
Visual Basic |
---|
Public ReadOnly Property EndPost As BalusterInfo Get |
Visual C++ |
---|
public: property BalusterInfo^ EndPost { BalusterInfo^ get (); } |