FaceSecondDerivatives Class
Contains second partial derivatives of a face at a specified point.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Since:  2016

Syntax

C#
public class FaceSecondDerivatives : IDisposable
Visual Basic
Public Class FaceSecondDerivatives _
	Implements IDisposable
Visual C++
public ref class FaceSecondDerivatives : IDisposable

Inheritance Hierarchy

System..::..Object
  Autodesk.Revit.DB..::..FaceSecondDerivatives

See Also