An iterator to a set of plan topology objects.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Syntax
C# |
---|
public abstract class PlanTopologySetIterator : APIObject, IEnumerator |
Visual Basic |
---|
Public MustInherit Class PlanTopologySetIterator _ Inherits APIObject _ Implements IEnumerator |
Visual C++ |
---|
public ref class PlanTopologySetIterator abstract : public APIObject, IEnumerator |