An array that can contain any type of object.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Syntax
C# |
---|
public class DetailCurveArray : APIObject, IEnumerable |
Visual Basic |
---|
Public Class DetailCurveArray _ Inherits APIObject _ Implements IEnumerable |
Visual C++ |
---|
public ref class DetailCurveArray : public APIObject, IEnumerable |