Revit 2020 API |
SpatialElementBoundarySubface..::..SubfaceType Property |
SpatialElementBoundarySubface Class See Also |
Type of the subface.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Since:
2012
Syntax
C# |
---|
public SubfaceType SubfaceType { get; } |
Visual Basic |
---|
Public ReadOnly Property SubfaceType As SubfaceType Get |
Visual C++ |
---|
public: property SubfaceType SubfaceType { SubfaceType get (); } |