Revit 2022.1 API |
CurtainGrid..::..Grid2Justification Property |
CurtainGrid Class See Also |
The justification for the V grid line pattern of the curtain grid.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.1.0)
Syntax
C# |
---|
public CurtainGridAlignType Grid2Justification { get; set; } |
Visual Basic |
---|
Public Property Grid2Justification As CurtainGridAlignType Get Set |
Visual C++ |
---|
public: property CurtainGridAlignType Grid2Justification { CurtainGridAlignType get (); void set (CurtainGridAlignType value); } |