Revit 2022.1 API |
ReferencePointArray..::..Size Property |
ReferencePointArray Class See Also |
Returns the number of references that are in the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.1.0)
Syntax
C# |
---|
public virtual int Size { get; } |
Visual Basic |
---|
Public Overridable ReadOnly Property Size As Integer Get |
Visual C++ |
---|
public: virtual property int Size { int get (); } |