Revit 2022.1 API |
AssetPropertyInt64..::..Value Property |
AssetPropertyInt64 Class See Also |
Get the value of the property.
Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.1.0)
Syntax
C# |
---|
public long Value { get; } |
Visual Basic |
---|
Public ReadOnly Property Value As Long Get |
Visual C++ |
---|
public: property long long Value { long long get (); } |