Revit 2022.1 API |
AssetProperty..::..Name Property |
AssetProperty Class See Also |
Get the name of the AssetProperty
Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.1.0)
Syntax
C# |
---|
public string Name { get; } |
Visual Basic |
---|
Public ReadOnly Property Name As String Get |
Visual C++ |
---|
public: property String^ Name { String^ get (); } |