Revit 2022.1 API |
GroundConductorSizeSet..::..ReverseIterator Method |
GroundConductorSizeSet Class See Also |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.1.0)
Syntax
C# |
---|
public virtual GroundConductorSizeSetIterator ReverseIterator() |
Visual Basic |
---|
Public Overridable Function ReverseIterator As GroundConductorSizeSetIterator |
Visual C++ |
---|
public: virtual GroundConductorSizeSetIterator^ ReverseIterator() |