Revit 2022.1 API |
CurtainGrid..::..Grid1Angle Property |
CurtainGrid Class See Also |
The angle for the U grid line pattern of the curtain grid.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.1.0)
Syntax
C# |
---|
public double Grid1Angle { get; set; } |
Visual Basic |
---|
Public Property Grid1Angle As Double Get Set |
Visual C++ |
---|
public: property double Grid1Angle { double get (); void set (double value); } |