Revit 2022 API |
PrintParameters..::..MaskCoincidentLines Property |
PrintParameters Class See Also |
Indicates whether to mask coincident lines when printing.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)
Since: 2015
Syntax
C# |
---|
public bool MaskCoincidentLines { get; set; } |
Visual Basic |
---|
Public Property MaskCoincidentLines As Boolean Get Set |
Visual C++ |
---|
public: property bool MaskCoincidentLines { bool get (); void set (bool value); } |