Revit 2022 API |
PrintParameters..::..HideUnreferencedViewTags Property |
PrintParameters Class See Also |
Indicates whether to hide unreferenced view tags when printing.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)
Syntax
C# |
---|
public bool HideUnreferencedViewTags { get; set; } |
Visual Basic |
---|
Public Property HideUnreferencedViewTags As Boolean Get Set |
Visual C++ |
---|
public: property bool HideUnreferencedViewTags { bool get (); void set (bool value); } |