Revit 2022 API |
ElementType..::..CanBeCopied Property |
ElementType Class See Also |
Determine if this ElementType can create a copy
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)
Since:
2015
Syntax
C# |
---|
public bool CanBeCopied { get; } |
Visual Basic |
---|
Public ReadOnly Property CanBeCopied As Boolean Get |
Visual C++ |
---|
public: property bool CanBeCopied { bool get (); } |