Revit 2022 API |
PrintParameters..::..HideCropBoundaries Property |
PrintParameters Class See Also |
Indicates whether to hide crop boundaries when printing.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)
Syntax
C# |
---|
public bool HideCropBoundaries { get; set; } |
Visual Basic |
---|
Public Property HideCropBoundaries As Boolean Get Set |
Visual C++ |
---|
public: property bool HideCropBoundaries { bool get (); void set (bool value); } |