Revit 2023 API |
GenericForm..::..Visible Property |
GenericForm Class See Also |
The visibility of the GenericForm.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Syntax
C# |
---|
public bool Visible { get; } |
Visual Basic |
---|
Public ReadOnly Property Visible As Boolean Get |
Visual C++ |
---|
public: property bool Visible { bool get (); } |