Revit 2023 API |
UnitTypeId..::..SquareMillimeters Property |
UnitTypeId Class See Also |
Square millimeters.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:
2021
Syntax
C# |
---|
public static ForgeTypeId SquareMillimeters { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property SquareMillimeters As ForgeTypeId Get |
Visual C++ |
---|
public: static property ForgeTypeId^ SquareMillimeters { ForgeTypeId^ get (); } |