PoundsMassPerSquareFoot Property
Pounds mass per square foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:  2021

Syntax

C#
public static ForgeTypeId PoundsMassPerSquareFoot { get; }
Visual Basic
Public Shared ReadOnly Property PoundsMassPerSquareFoot As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ PoundsMassPerSquareFoot {
	ForgeTypeId^ get ();
}

See Also