Revit 2023 API |
UnitTypeId..::..LitersPerSecond Property |
UnitTypeId Class See Also |
Liters per second.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:
2021
Syntax
C# |
---|
public static ForgeTypeId LitersPerSecond { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property LitersPerSecond As ForgeTypeId Get |
Visual C++ |
---|
public: static property ForgeTypeId^ LitersPerSecond { ForgeTypeId^ get (); } |