Revit 2023 API |
UnitTypeId..::..WattsPerSquareFoot Property |
UnitTypeId Class See Also |
Watts per square foot.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:
2021
Syntax
C# |
---|
public static ForgeTypeId WattsPerSquareFoot { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property WattsPerSquareFoot As ForgeTypeId Get |
Visual C++ |
---|
public: static property ForgeTypeId^ WattsPerSquareFoot { ForgeTypeId^ get (); } |