A value used to represent the info stored in an ExportFontTable.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:
2014
Syntax
C# |
---|
public class ExportFontInfo : IDisposable |
Visual Basic |
---|
Public Class ExportFontInfo _ Implements IDisposable |
Visual C++ |
---|
public ref class ExportFontInfo : IDisposable |
Inheritance Hierarchy
System..::..Object
Autodesk.Revit.DB..::..ExportFontInfo
Autodesk.Revit.DB..::..ExportFontInfo