SolarHeatGainCoefficient Property
The solar heat gain coefficient.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2013

Syntax

C#
public double SolarHeatGainCoefficient { get; }
Visual Basic
Public ReadOnly Property SolarHeatGainCoefficient As Double
	Get
Visual C++
public:
property double SolarHeatGainCoefficient {
	double get ();
}

See Also