ProductDataRange Property
The product data range of the fabrication part.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2017

Syntax

C#
public string ProductDataRange { get; }
Visual Basic
Public ReadOnly Property ProductDataRange As String
	Get
Visual C++
public:
property String^ ProductDataRange {
	String^ get ();
}

See Also