Revit 2024 API |
FamilyInstance..::..HandFlipped Property |
FamilyInstance Class See Also |
Property to test whether the orientation of family instance hand is flipped.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Syntax
C# |
---|
public bool HandFlipped { get; } |
Visual Basic |
---|
Public ReadOnly Property HandFlipped As Boolean Get |
Visual C++ |
---|
public: property bool HandFlipped { bool get (); } |