Revit 2024 API |
StructuralSectionGeneralT..::..FlangeFillet Property |
StructuralSectionGeneralT Class See Also |
Flange Fillet - fillet radius at the flange end.
Namespace: Autodesk.Revit.DB.Structure.StructuralSections
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:
2018
Syntax
C# |
---|
public double FlangeFillet { get; set; } |
Visual Basic |
---|
Public Property FlangeFillet As Double Get Set |
Visual C++ |
---|
public: property double FlangeFillet { double get (); void set (double value); } |