ServiceAbbreviation Property
The associated service abbreviation for the fabrication service.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2017

Syntax

C#
public string ServiceAbbreviation { get; }
Visual Basic
Public ReadOnly Property ServiceAbbreviation As String
	Get
Visual C++
public:
property String^ ServiceAbbreviation {
	String^ get ();
}

See Also