LevelOffset Property
The associated level offset that indicates the distance from the center of the fabrication part to the current level.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2016

Syntax

C#
public double LevelOffset { get; }
Visual Basic
Public ReadOnly Property LevelOffset As Double
	Get
Visual C++
public:
property double LevelOffset {
	double get ();
}

See Also