Revit 2024 API |
StructuralSectionGeneralT..::..WebToeOfFillet Property |
StructuralSectionGeneralT Class See Also |
Detailing distance from outer face of flange to web toe of fillet, in. (mm)
Namespace: Autodesk.Revit.DB.Structure.StructuralSections
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:
2018
Syntax
C# |
---|
public double WebToeOfFillet { get; set; } |
Visual Basic |
---|
Public Property WebToeOfFillet As Double Get Set |
Visual C++ |
---|
public: property double WebToeOfFillet { double get (); void set (double value); } |