Revit 2024 API |
FabricationPart..::..DoubleWallMaterial Property |
FabricationPart Class See Also |
The double wall material identifier of the fabrication part.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:
2017
Syntax
C# |
---|
public int DoubleWallMaterial { get; } |
Visual Basic |
---|
Public ReadOnly Property DoubleWallMaterial As Integer Get |
Visual C++ |
---|
public: property int DoubleWallMaterial { int get (); } |