Revit 2024 API |
Zone..::..CoolingAirTemperature Property |
Zone Class See Also |
Get or set the Cooling Air Temperature of the Zone.
Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Syntax
C# |
---|
public double CoolingAirTemperature { get; set; } |
Visual Basic |
---|
Public Property CoolingAirTemperature As Double Get Set |
Visual C++ |
---|
public: property double CoolingAirTemperature { double get (); void set (double value); } |
Remarks
This property is used to get or set the Cooling Air Temperature of the Zone.