ProductSizeDescription Property
The product size description of the fabrication part.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2017

Syntax

C#
public string ProductSizeDescription { get; }
Visual Basic
Public ReadOnly Property ProductSizeDescription As String
	Get
Visual C++
public:
property String^ ProductSizeDescription {
	String^ get ();
}

See Also