ParameterTypeId.PhyMaterialParamShearMod1 Property

ParameterTypeIdPhyMaterialParamShearMod1 Property

"Shear modulus X"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamShearMod1 { get; }
Public Shared ReadOnly Property PhyMaterialParamShearMod1 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamShearMod1 {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamShearMod1 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also