ParameterTypeId.StairstypeMinimumTreadDepth Property

ParameterTypeIdStairstypeMinimumTreadDepth Property

"Min. Tread Depth": Minimum Tread Depth

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairstypeMinimumTreadDepth { get; }
Public Shared ReadOnly Property StairstypeMinimumTreadDepth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairstypeMinimumTreadDepth {
	ForgeTypeId^ get ();
}
static member StairstypeMinimumTreadDepth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also