ParameterTypeId.InstanceFreeHostParam Property

ParameterTypeIdInstanceFreeHostParam Property

"Host"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InstanceFreeHostParam { get; }
Public Shared ReadOnly Property InstanceFreeHostParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InstanceFreeHostParam {
	ForgeTypeId^ get ();
}
static member InstanceFreeHostParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also