ParameterTypeId.TitleStyleUnderline Property

ParameterTypeIdTitleStyleUnderline Property

"Underline"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TitleStyleUnderline { get; }
Public Shared ReadOnly Property TitleStyleUnderline As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TitleStyleUnderline {
	ForgeTypeId^ get ();
}
static member TitleStyleUnderline : ForgeTypeId with get

Property Value

ForgeTypeId
See Also