UnitTypeId.CubicFeetPerMinuteSquareFoot Property

UnitTypeIdCubicFeetPerMinuteSquareFoot Property

Cubic feet per minute square foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CubicFeetPerMinuteSquareFoot { get; }
Public Shared ReadOnly Property CubicFeetPerMinuteSquareFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CubicFeetPerMinuteSquareFoot {
	ForgeTypeId^ get ();
}
static member CubicFeetPerMinuteSquareFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also