UnitTypeId.BritishThermalUnitsPerSquareFootDegreeFahrenheit Property

UnitTypeIdBritishThermalUnitsPerSquareFootDegreeFahrenheit Property

British thermal units per square foot degree Fahrenheit.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BritishThermalUnitsPerSquareFootDegreeFahrenheit { get; }
Public Shared ReadOnly Property BritishThermalUnitsPerSquareFootDegreeFahrenheit As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BritishThermalUnitsPerSquareFootDegreeFahrenheit {
	ForgeTypeId^ get ();
}
static member BritishThermalUnitsPerSquareFootDegreeFahrenheit : ForgeTypeId with get

Property Value

ForgeTypeId
See Also